Sie sind nicht angemeldet.

1

Sonntag, 17. August 2014, 14:52

3 Röhren haben den Geist aufgegeben

Hallo liebe Community,

leider habe ich ein riesen Problem mit meinem Dino-Solarium (locker 20 Jahre alt) von Klafs.

Zunächst sind 2 Röhren mittlerweile 3 Röhren ausgefallen. 2 unten und eine oben.
Ich habe es erst mit neuen Röhren und Startern versucht leider ohne Erfolg. An andere Stelle funktionieren die Starter und Röhren jeweils.

Also habe ich zum Test die Vorschaltgeräte einzeln abgeklemmt um zu schauen was passiert. Komischer Weise sind auf dem oberen Teil keine weiteren ausgefallen und unten jeweils 1 zusätzliche Röhre ausgefallen nur bei 2 Geräten nicht. Da dachte ich also es sind ei Vorschaltgeräte und habe die Kabel unter den Geräten getauscht. Komplett ohne Wirkung. Es sind keine anderen ausgefallen noch sind die defekten angesprungen.

Was könnte es denn noch sein?

Wenn ich so lese werden des öfteren auch mal die Fassungen erwähnt. Die lassen sich bei meinem Urwaldsolarium gar nicht wechseln.

Was bleibt mir noch übrig?

Den Klafs Kundenservice habe ich bereits kontaktiert und die haben schon lange keine Solarien mehr im Angebot und haben mir gesgat es könnte ein Kondensator sein aber das ist ja Schwachsinn. Die sind ja nicht zum starten der Röhren da.Habe sie auch mal abgeklemmt ohne das sich an der Funktionsweise was geändert hat.

Jetzt weiß ich aber als technischer Laie auch nicht mehr weiter.

Über Ideen wäre ich sehr Dankbar.

LG
Andreas

e-l-n-u

unregistriert

2

Montag, 11. September 2017, 14:47

Controlled Power System CPS 73

Mein Solarium Controlled Power System 73 ,ich lag mich hinein ,geschlossen hat es einwandfrei und als ich es öffnen wollte ging der Deckel nicht mehr hoch ,so das ich gott sei dank vorne raus kriechen konnte .Hierzu meine Frage wie kann ich das selber richten?

Thema bewerten

Werbung © CodeDev